Browse Source

Bump required ffi version to 1.2.x

gcc-explorer doesn't build using node.js v0.10.25 with ffi 1.0.7
or anything below 1.2.x.
dev/git-series/gccdum
Ali Utku Selen 9 years ago
parent
commit
03b54de68a
  1. 2
      package.json

2
package.json

@ -12,7 +12,7 @@
"async": "0.1.x",
"nopt": "1.0.x",
"temp": "0.4.x",
"ffi": "1.0.x",
"ffi": "1.2.x",
"lru-cache": "2.2.x"
},
"devDependencies": {

Loading…
Cancel
Save